Citroenforum
Registrierung Kalender Suche Häufig gestellte Fragen Mitgliederliste Teammitglieder chat
Treffen Datenbank Galerie Zur Startseite

Citroenforum » Die Modelle von Citroen » C4 Picasso » Steuergerät Nebelscheinwerfer » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellenAntwort erstellen
Zum Ende der Seite springen Steuergerät Nebelscheinwerfer
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
mittendorferg@gmx.at mittendorferg@gmx.at ist männlich
Fußgänger


Schütze



[meine Galerie]




Dabei seit: 27.03.2019
Beiträge: 2
Herkunft: GR
Fahrzeug: 2x C4 Grand Picasso 1.6HDI
Produktionstag: 2009,2011


Mitglied bewerten

Level: 8 [?]
Erfahrungspunkte: 520
Nächster Level: 674

154 Erfahrungspunkt(e) für den nächsten Levelanstieg

Steuergerät Nebelscheinwerfer Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo!
Bei meinem C4GP 2009er funktioniert ein Nebelscheinwerfer nicht mehr. Wenn man 12VDC auf die Lampe (beim Steuergerät vorbei) anlegt, brennt diese.
-> Daher vermute ich einen Defekt am Steuergerät. Damit ich mir das ansehen kann, muss ich zuerst wissen, wo das Steuergerät montiert ist.
Kann mit da bitte einen Hinweis geben.
Danke

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von mittendorferg@gmx.at: 28.03.2019 12:06.

27.03.2019 12:38 mittendorferg@gmx.at ist offline Beiträge von mittendorferg@gmx.at suchen Nehmen Sie mittendorferg@gmx.at in Ihre Freundesliste auf
VENOMENON VENOMENON ist männlich
Parkplatzeinweiser


Wassermann



[meine Galerie]




Dabei seit: 11.04.2010
Beiträge: 368
Herkunft: Wald4tel
Fahrzeug: Citroen C4 1,6 HDI und C8 2,0 HDI


Mitglied bewerten

Level: 38 [?]
Erfahrungspunkte: 1.299.788
Nächster Level: 1.460.206

160.418 Erfahrungspunkt(e) für den nächsten Levelanstieg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Wo dieses Steuergerät sitzt kann ich dir nicht sagen, leider. Aber ich hatte das gleiche an meinem normalen C4, da war der Stecker am NSW def.. Also der am Kabelbaum den du am NSW ansteckst.

___________________________
Meine Autos verlieren kein Öl, sie markieren nur ihr Revier!!

Veno ist zufriedener Autoputzer dank www.carshine-shop.com
28.03.2019 07:00 VENOMENON ist offline E-Mail an VENOMENON senden Beiträge von VENOMENON suchen Nehmen Sie VENOMENON in Ihre Freundesliste auf
mittendorferg@gmx.at mittendorferg@gmx.at ist männlich
Fußgänger


Schütze



[meine Galerie]




Dabei seit: 27.03.2019
Beiträge: 2
Herkunft: GR
Fahrzeug: 2x C4 Grand Picasso 1.6HDI
Produktionstag: 2009,2011


Mitglied bewerten

Level: 8 [?]
Erfahrungspunkte: 520
Nächster Level: 674

154 Erfahrungspunkt(e) für den nächsten Levelanstieg

Themenstarter Thema begonnen von mittendorferg@gmx.at
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo
Stecker ist definitiv OK.
Weiß wer, wo man Schaltpläne bekommen kann? ich tippe auf eine "kalte Lötstelle" als Ursache.
Wenn ich das Gerät finden kann, würde ich es ausbauen und reparieren.
28.03.2019 12:06 mittendorferg@gmx.at ist offline Beiträge von mittendorferg@gmx.at suchen Nehmen Sie mittendorferg@gmx.at in Ihre Freundesliste auf
Glasbruch Glasbruch ist männlich
Fußgänger


Widder



[meine Galerie]




Dabei seit: 23.02.2019
Beiträge: 3
Herkunft: Thüringen
Fahrzeug: C4Picasso VTi120
Produktionstag: 24.09.2009


Mitglied bewerten

Level: 9 [?]
Erfahrungspunkte: 875
Nächster Level: 1.000

125 Erfahrungspunkt(e) für den nächsten Levelanstieg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo und Guten Tag
Die NSW haben kein eigenes Steuergerät sondern werden von der Comm 2000 (o.Ä.) gesteuert und durch die BSI leistungsmäßig versorgt. Zugeschalten werden sie (immer beide) durch die Sicherungsgruppe im Motorraum , Hier würde ich erstmal die Kabelverbindung im vorderen Stoßfänger prüfen . Einen defekt der Steuergeräte die für die Durchschaltung verantwortlich sind würde ich ausschließen.
Viele Grüße
Uwe
12.04.2019 16:03 Glasbruch ist offline E-Mail an Glasbruch senden Beiträge von Glasbruch suchen Nehmen Sie Glasbruch in Ihre Freundesliste auf
Gehe zu:
Neues Thema erstellenAntwort erstellen
Citroenforum » Die Modelle von Citroen » C4 Picasso » Steuergerät Nebelscheinwerfer Baumstruktur | Brettstruktur

Views heute: 3.241 | Views gestern: 13.499 | Views gesamt: 40.229.696


Highslide JS fürs WBB 2.3.x von Ninn (V2.1.1)

Ranking-Hits

Impressum

Forensoftware: Burning Board 2.3.6 pl2, entwickelt von WoltLab GmbH
DB: 87.394s | DB-Abfragen: 52 | Gesamt: 0.107s | PHP: -81576.64% | SQL: 81676.64%
Citroenforum ist online seit Tagen