Citroenforum
Registrierung Kalender Suche Häufig gestellte Fragen Mitgliederliste Teammitglieder chat
Treffen Datenbank Galerie Zur Startseite

Citroenforum » Suche » Suchergebnis » Hallo Gast [Anmelden|Registrieren]
Zeige Beiträge 1 bis 1 von 1 Treffern
Autor Beitrag
Thema: Motor geht aus bei Grand Picasso BlueHDI 150 - Kraftstoffsystem?
heike

Antworten: 1
Hits: 62
Motor geht aus bei Grand Picasso BlueHDI 150 - Kraftstoffsystem? 09.07.2018 18:51 Forum: C4 Picasso


Hallo,

mittlerweile bin ich so genervt, dass ich mich sogar in Internetforen anmelde auf der Suche nach einem Hinweis. Ich hoffe, eine/r von Euch kann mir einen Tipp geben. Hilfe! Hilfe! Hilfe!

Das Auto: Citroen Grand Picasso BlueHDI 150 (Erstzulassung 01/2015) Schaltgetriebe, gekauft als Gebrauchtwagen bei einem freien Händler November 2016, mittlerweile etwa 84.000km gelaufen (davon 35.000km bei uns). 80% der Strecken, die wir fahren sind 90km lang auf der Autobahn.

Das Problem: Ein kurzer Ruck und der Motor geht beim Fahren aus. Anfangs passierte das meist bei hohen Geschwindigkeiten in der Beschleunigung aber ohne, das ich das Pedal voll durchgetreten hätte (130km/h auf der Autobahn - echt nicht schön). Die Fehlermeldung "Motor defekt. Fahrzeug anhalten." leuchtete auf. Die Elektronik war noch an. Da half dann nur rechts ran rollen, aus-Knopf drücken. Kurz warten. Neustart. Man konnte dann weiterfahren, aber meist leuchtete dann die Motorkontrollleuchte permanent oder es war die Fehlermeldung noch da, wenn man auf die Wartungstaste gedrückt hat. Es folgten diverse Besuche der Citroen-Vertragswerkstatt.

1. Werkstattbesuch: Fehlerspeicher auslesen. Irgendwas im Kraftstoffsystem. Angeblich was undicht. Bisschen Schläuche feststecken und ich durfte wieder fahren. Das war noch kostenfrei.

Das Problem trat wieder auf.

2. Werkstattbesuch: Fehlerspeicher auslesen. Irgendwas im Kraftstoffsystem aber kein eindeutiger Fehler. Dieselfilter gewechselt. 112€.

Das Problem trat wieder auf.

3. Werkstattbesuch: Der Techniker konnte das Problem reproduzieren durch stark untertourig fahren (50 im 5. Gang). er hat gesucht und gesucht und meinte wieder Kraftstoffsystem. Er wäre sich zu 98% sicher, dass es die Kraftstoffpumpe ist. Bei einem C4 musste er sowas noch nie tauschen, aber er hätte sonst keine andere Idee. Getauscht wurde also die Hochdruck-Einspritzpumpe+Dichtungen und Zuleitung. 1044€.

Das Problem trat wieder auf. Einmal bei beginnender Beschleunigung im 5. Gang bei 50km/h (also stark untertourig). Da bog jemand vor mir ab und ich war zu faul zum Runterschalten. Ein zweites Mal bei 130km/h auf der Schnellstraße mit LKW im Nacken. Das ist kein guten Gefühl, wenn man keinen Standstreifen hat und zwei Kinder auf der Rückbank.

Hat jemand eine Idee? Ich kann den Wagen ja nicht alle zwei Wochen in die Werkstatt bringen und die munter alles durchprobieren lassen. Das wird teuer. Springt denn da irgendwann mal der Hersteller ein? Motor ausgehen klingt ja jetzt bei einem 3 Jahre alten Auto nicht nach Verschleiß, oder? Das Problem bestand auch nicht von Anfang an. Das erste Jahr bei uns lief alles rund (doof, sonst wäre die evtl. die Gebrauchtwagengarantie zum Zug gekommen).
Zeige Beiträge 1 bis 1 von 1 Treffern

Views heute: 3.192 | Views gestern: 7.969 | Views gesamt: 32.677.249


Highslide JS fürs WBB 2.3.x von Ninn (V2.1.1)

Ranking-Hits

Impressum

Forensoftware: Burning Board 2.3.6 pl2, entwickelt von WoltLab GmbH
DB: 47.032s | DB-Abfragen: 31 | Gesamt: 0.090s | PHP: -52157.78% | SQL: 52257.78%
Citroenforum ist online seit Tagen